You need to download Liquid by running the command: bin/magento composer require liquid/liquid or install the library.
Was this article helpful?
Cancel
Thank you!